比特彗星火狐的拓展为什么无法安装

有没有大佬解释一下原因和解决方法

火狐新版本的插件接口有变化,彗星还没来得及更新,暂时用不了。Chrome的插件没问题

2個讚